2 posts
0
new
Go to last post
How to make API extension that compatible to any version of TEKLA ?
25.03.2015 12:12

Hello TEKLA'ers,

Please Help, How can I make my API that compatible to any version of TEKLA like to 17 to 20. Thanks in advance!

No Upvotes
As far as i know, you have to
Re: How to make API extension that compatible to any version of TEKLA ? 04.08.2015 13:59

As far as i know, you have to compile them with respective version assemblies.

No Upvotes